ONENOTE
Table of Contents
THE PROGRAM WINDOW .................................................................................. 1
  Menu Bar ................................................................................................. 2
  Toolbars ................................................................................................. 2
  Search Box ............................................................................................. 2
  Navigation Bar ........................................................................................ 2
THE NAVIGATION BAR .............................................................................. 2
  Expand/Collapse Navigation Bar ............................................................. 3
  Notebook Names .................................................................................... 3
  Unfiled Notes ......................................................................................... 3
  All Notebooks ....................................................................................... 3
ALL NOTEBOOKS ...................................................................................... 3
THE NOTES PAGE ....................................................................................... 4
  Notebook title ........................................................................................ 5
  Section tabs ........................................................................................... 5
  Page tabs ............................................................................................... 5
  Expand/Collapse Page Tabs ................................................................... 5
  New Page ................................................................................................. 5
  Page title ................................................................................................ 5
  Notes container ..................................................................................... 5
  Paragraph handle .................................................................................. 5
THE ONENOTE SCREEN CLIPPER AND LAUNCHER ............................... 5
  Open New Side Note ............................................................................... 6
  Start Recording Audio .......................................................................... 6
  Create Screen Clipping ......................................................................... 6
  Options .................................................................................................. 6
  Remove OneNote Icon .......................................................................... 6
TAKE AND FORMAT NOTES ..................................................................... 7
  Type or write notes on a page ............................................................... 7
  Move text on a page .............................................................................. 7
  Add space to a page .............................................................................. 7
Create a new page ................................................................. 7
Change the order of pages ....................................................... 8
Save notes ............................................................................. 8
Insert the time and date ......................................................... 8
Create a bulleted or numbered list ....................................... 9
    Create a bulleted list ....................................................... 9
    Create a numbered list .................................................. 9
Add or edit a hyperlink ......................................................... 9
Add a hyperlink ...................................................................... 9
Edit a hyperlink ..................................................................... 9
Create a table ........................................................................ 10
Insert a picture ..................................................................... 10
Insert a screen clipping ....................................................... 10
    Add note tags to important notes .................................... 12
ATTACH A DOCUMENT OR FILE ........................................... 12
    Insert a document or file as a printout ......................... 13
    Reposition a file printout picture on the page .............. 13
    Copy text from a file printout picture ......................... 13
ORGANIZE MULTIPLE PAGE TABS, SECTION TABS, AND NOTEBOOKS ...... 14
    Rearrange page tabs in a section .................................. 14
    Rearrange section tabs in a notebook ......................... 15
    Rearrange open notebooks on the Navigation Bar ........ 15
FIND AND ORGANIZE UNFILED NOTES .................................. 16
    View notes in the Unfiled Notes section ...................... 16
    Move Unfiled Notes pages to another section .............. 16
WORKING WITH OTHER PROGRAMS ...................................... 17
OUTLOOK ........................................................................ 17
    Create Outlook items in OneNote .............................. 17
    Send notes in an Outlook e-mail message ................... 17
    Create an Outlook appointment in OneNote ................ 17
    Create an Outlook meeting request in OneNote .......... 18
    Insert meeting details from Outlook ........................... 18
Create an Outlook task in OneNote.................................................................19
Change an Outlook task in OneNote ............................................................19
Create an Outlook contact in OneNote .........................................................20
Copy information from Outlook to your notes .............................................20
Insert meeting details from Outlook into notes ..........................................21
POWERPOINT ..................................................................................................21
OneNote and PowerPoint for the participant ..................................................22
OneNote and PowerPoint for the presenter ...................................................24
In its simplest form, OneNote is an electronic version of a paper notebook where you can write down notes, thoughts, ideas, scribbles, reminders, and all kinds of other information. Unlike the traditional document page format of other programs such as word-processing or spreadsheet programs, OneNote offers a free-form canvas where you can type, write, or draw notes in the form of text, graphics, and images wherever and however you want them.

Unlike the notes in a paper notebook, OneNote lets you add, move, and delete anything on its pages and in its sections. You can add more space where and when you need it, and you can stay organized by dragging note items into their own sections or even into different notebooks. You can separate and organize your notes by subjects or projects, or keep separate notebooks for different places and interests. OneNote is easy to use does not force everyone to work in the same way.

THE PROGRAM WINDOW
As in other 2007 Microsoft Office system programs, you can freely add, remove, or reorganize menu commands and toolbar buttons in the program window to suit your needs and preferences.
Menu Bar
Click the headings on the menu bar to display menu commands. To customize OneNote menus, right-click the menu bar, and then click Customize on the shortcut menu. In the Customize dialog box, click the Commands tab, and then click Rearrange Commands.

Toolbars
Toolbar buttons provide quick and easy shortcuts to menu commands. By default, OneNote displays the Standard and Formatting toolbars that contain some of the most-commonly-used OneNote commands. To display other toolbars, right-click any toolbar button and then, on the shortcut menu, click the name of the toolbar that you want to display. You can drag toolbars to any location in the OneNote program window.

Search Box
The ability to search your notes is one of the main benefits of taking notes on a computer instead of paper. To search notes in the current notebook, type a word or phrase into the Search box and then press ENTER. If OneNote finds a match, navigation controls appear so that you can browse through the search results. (Click Exit Search to return to the Search box). To change the search scope, click the arrow next to the Search button.

Navigation Bar
As described in detail in the following section, the controls on the Navigation Bar can provide quick access to notebooks on your computer and in shared locations.

THE NAVIGATION BAR
You can expand or collapse the Navigation Bar to show or hide the section structure of your notebooks, quickly access your Unfiled Notes section, and view a complete list of all of your notebooks. The following illustration shows the Navigation Bar collapsed and then expanded.

1 Expand/Collapse Navigation Bar
2 Notebook Names
3 Unfiled Notes
4 All Notebooks
Expand/Collapse Navigation Bar
Click this button to show or hide the section hierarchy for each of your open notebooks. Expanding the Navigation Bar makes it easier to navigate and organize larger notebooks.

Notebook Names
Click these buttons to easily navigate among open notebooks. To display additional options for a particular notebook, right-click its name.

Unfiled Notes
Click this button to display the Unfiled Notes section where OneNote automatically creates pages for imported and unfiled content, such as side notes, screen clippings, Web pages, and e-mail messages. You can move pages out of this special section and into notebook sections that you created.

All Notebooks
Click this button to see an overview of all of your open notebooks so that you can easily navigate among them. You can collapse or expand the section hierarchy for each notebook in this view.

ALL NOTEBOOKS
Click this button to see an overview of all of your open notebooks so that you can easily navigate among them. You can collapse or expand the section hierarchy for each notebook in this view.
THE NOTES PAGE
The notes page is the actual work surface where you take and collect notes within a notebook.

1 Notebook title
2 Section tabs
3 Page tabs
4 New Page
5 Expand/Collapse Page Tabs
6 Page title
7 Notes container
8 Paragraph handle
Notebook title
The name of the notebook that you are currently working in appears here.

Section tabs
A horizontal row of section tabs near the top of the notes page provide easy access to each section in the current notebook. You can drag section tabs left or right to the locations you prefer and right-click a tab to display formatting and organization options.

Page tabs
A vertical row of page tabs in the margin of the notes page provide easy access to each page in the current notebook section. You can drag page tabs up or down to the locations you prefer and right-click a tab to display formatting and organization options.

Expand/Collapse Page Tabs
This button enlarges or shrinks the page tabs for the current section. Larger page tabs make it easier to read the page titles, and smaller tabs leave more room for the current notes page.

New Page
This button quickly creates new pages at the end of the current notebook section. To create a subpage or to apply a template to a new page, click the arrow next to this button.

Page title
In this text box, you can type or write a title for the current page. OneNote automatically duplicates the titles of your pages in their respective page tabs.

Notes container
The boxes that contain typed or handwritten notes are called notes containers. Aside from typed or handwritten text, notes containers can also contain images, tables, graphics, and other objects. You can format, move, resize, and even merge notes containers on the pages in your notebook.

Paragraph handle
This icon appears to the left of each paragraph of text as you move the pointer over the notes containers on the current page. Use paragraph handles to drag text paragraphs to new locations on the page, or right-click a paragraph handle to view additional information and formatting options.

THE ONENOTE SCREEN CLIPPER AND LAUNCHER
When you first install Office OneNote 2007, the icon for the OneNote screen clipper and launcher is placed in the notification area of the Windows taskbar. To start an audio recording, capture a screen clipping, or open a new side note without first starting OneNote, right-click the icon to display the shortcut menu.
Open New Side Note  
displays a small OneNote window on top of your other programs so that you can type or paste notes. Side notes are saved in the Unfiled Notes section, from which you can drag them to the appropriate section in your notebook, later.

Open OneNote  starts Office OneNote 2007.

Start Recording Audio  
begins an audio recording session by using your computer's built-in or externally-connected microphone without first starting OneNote. Finished audio recordings are placed into a new side note, which is stored in the special Unfiled Notes section.

Create Screen Clipping  
creates a screen clipping by bringing the last program to the foreground, so you can draw a box around the information on your screen that you want to capture. The finished screen clipping is placed on a new page in the Unfiled Notes section, from which you can move or copy it to your notes.

Options  
provides entry points to specifying the default action for whenever you click the OneNote screen clipper and launcher icon in the notification area, as well as configuring the way OneNote captures screen clippings.

Remove OneNote Icon  
turns off the OneNote screen clipper and launcher icon.

**TIP**  If you turned off the OneNote icon that is in the notification area of the Windows taskbar, you must turn it back on before you can configure it. On the Tools menu, click Options. In the Category list, click Other, and then select the Place OneNote icon in the notification area of the taskbar check box.
TAKE AND FORMAT NOTES

Type or write notes on a page
To make typewritten notes, click wherever on the page you want the notes to appear, and then type. OneNote creates a note container for each block of text that you type or write.

If you're using a pen-input device, click Pen on the Writing Tools toolbar, and then handwrite your notes anywhere on the page. To switch back to typing at any time, on the Writing Tools toolbar, click Type/Selection Tool.

Move text on a page
Do any of the following:
   To move text within the same page, move the pointer over the text. When the note container appears, click the top edge of the note container, and then drag the container to a new location on the page.

   To copy or move text from one page to another page, right-click the top edge of the note container, click Copy or Cut on the shortcut menu, and then paste the notes to the page you want.

Add space to a page
1. Click Insert Extra Writing Space on the Writing Tools toolbar.
2. On the page, click where you want to insert more space, and then drag the pointer in the direction indicated by the arrow to add as much space as you want.

   Drag to add space at the edges of the page or between lines of text.

   **TIP** To quickly add more space to the bottom of a page, click Scroll Down by Half Page on the vertical scroll bar.

Create a new page
1. Click the New Page button above the page tabs to quickly create a new page.
   Click the arrow next to the New Page button to choose a blank page, to create a subpage in a page group, or to create a page from a template.)

2. In the Title box at the top of the page, type a title for the page. The title you
type appears in the page tab along the side of the OneNote window.

**Change the order of pages**

To move a page within a section, click and drag the page tab slightly to the right until a small arrow appears, and then drag the page tab up or down to a new location in the current section.

**Save notes**

OneNote automatically and continuously saves your work while you take notes, whenever you switch to another page or section, and whenever you close sections and notebooks. There is no need to save your notes manually, even when you finish them.

**TIP** To save a copy of a section of your notes to a different location, use the Save As command on the File menu. OneNote will automatically save any further changes to that section of notes to that new location.

**Insert the time and date**

Depending on how you use OneNote, you can use your computer's current date and time in your notes to mark or track chronological events. For example, you can keep a log of phone calls received at specific times during the day, or mark entries in your OneNote weblog or diary with the current date.

1. Place the pointer where you want to add a date and time stamp.
2. Do one of the following:
   - On the Insert menu, click Date and Time.
   - To insert the current date and time, press ALT+SHIFT+F
   - To insert only the date, press ALT+SHIFT+D
   - To insert only the time, press ALT+SHIFT+T

**TIP** OneNote automatically adds a date and time stamp under the page title whenever a new page is created. To change the date or time stamp of a page, click the date or time, and then click the calendar or clock icon that appears. OneNote will use the new date and time stamp when searching the page for notes.

**NOTE** By default, OneNote uses the date and time format specified in the Control Panel in Microsoft Windows. To change the way dates and times are displayed in OneNote, double-click the Regional and Language Options icon in Control Panel in Windows, click Customize for the locale you have selected, and then choose the Time and Date format you want. The changes apply to new note pages, but not to note pages that you have already created.
Create a bulleted or numbered list

Create a bulleted list

1. On the Formatting toolbar, click Bullets. 
2. Type the text you want for the first item in the list, and then press ENTER. A new bullet for the next list item is created automatically. 
3. To end the bulleted list and continue typing a regular paragraph, press ENTER twice, or press BACKSPACE to delete the last bullet in the list.

   **TIP** To automatically begin a bulleted list, type * (asterisk), and then press SPACEBAR or TAB.

Create a numbered list

1. On the Formatting toolbar, click Numbering. 
2. Type the text you want for the first item in the list, and then press ENTER. A new number for the next list item is created automatically. 
3. To end the numbered list and continue typing a regular paragraph, press ENTER twice, or press BACKSPACE to delete the last number in the list.

   **TIP** To automatically begin a numbered list, type 1. and then press SPACEBAR or TAB.

Add or edit a hyperlink

OneNote automatically creates a hyperlink whenever you type or paste an Internet or World Wide Web URL into your notes.

Add a hyperlink

Do one of the following:
In your notes, type or paste the Internet address that the hyperlink should point to. For example, to add a hyperlink to the Microsoft Web site, type http://www.microsoft.com.

On the Insert menu, click Hyperlink, and in the Insert Hyperlink dialog box, specify the Internet address that the hyperlink should point to, and then specify the Text to Display where the hyperlink appears in your notes.

   **TIP** To create hyperlinks to other locations in your notebook so you can navigate more quickly, click the notebook section containing the page you want to link to, right-click its page tab in the margin, click Copy Hyperlink to this Page, and then paste the hyperlink wherever you want it to appear.

Edit a hyperlink

Right-click the hyperlink, and then click Edit Hyperlink on the shortcut menu.
Create a table
1. Click the location where you want to insert a table.
2. On the Table menu, click Insert Table.
3. In the Insert Table dialog box, enter the number of columns and rows you want.

**TIP** You can create a table more quickly by drawing it. On the Standard toolbar, click the Insert Table button, and then drag the pointer down and to the right to specify the number of rows and columns you want. You can also use the TAB key to create a table and to add new columns to a table, and you can use the ENTER key to add new rows to a table.

Insert a picture
You can insert pictures, graphics, and clipart into your notes.

To insert a picture from a file on your computer, do the following:
1. On the Insert menu, point to Picture, and then click From File
2. In the Insert Picture dialog box, navigate to the location where the file is located, click to select the file, and then click Insert.

To insert a picture from the World Wide Web, do the following:
1. On the Insert menu, point to Picture, and then click From File
2. In the Insert Picture dialog box, in the File name box, type or paste the complete URL of the image file, and then click Insert.

**NOTE** You can annotate pictures that you have inserted into your notes by typing text over them. Therefore, unlike most other Microsoft Office programs, clicking an inserted picture in OneNote does not select the picture. Instead, it places an insertion point for typing text. If you want to select a picture that you have inserted, move the pointer over it. A dashed blue border appears around the picture, and a blue cross-hair handle appears next to the picture. Click the border or the handle to select the picture. Once the picture is selected, click and drag it to a new location on the page.

Insert a screen clipping
You can use OneNote to take a picture of all or part of your computer screen, and then insert it into your notes. These pictures, which are called screen clippings, let you quickly capture information that you do not need to edit. For example, you might take a picture of your business trip itinerary on your travel agency's Web site, and then paste it into your notes so you can view it when you don't have access to the Web.

You create screen clippings by dragging the pointer to select a rectangular area, which can range from a 25-pixel square to the entire height and width of your screen. Anything within the rectangular area is included in the image and is automatically added both to your notes and to the Clipboard. You can easily paste additional copies of the image onto other pages in your OneNote notebook or into another program.
1. In OneNote, on the Insert menu, click Screen Clipping. OneNote is minimized, and the last active window becomes visible.

2. If necessary, switch to the program that displays the information that you want to capture as a picture (for example, a Web page in Internet Explorer).

3. Click and hold the mouse button, and then drag the pointer in any direction to make a selection. For example, you can start from the upper left corner of the area that you want to capture, and then drag the pointer to the lower right.

4. Release the mouse button to create the screen clipping and insert it into your notes.

**TIP** Whenever you create a screen clipping, it is automatically copied to the Clipboard. To insert the picture into any other program, click Paste or press CTRL+V wherever you want to insert the picture.

**NOTE** Screen clippings are static images. When you take a screen clipping of something (for example, a Web page), and the information changes at the source, the screen clipping is not updated.
Add note tags to important notes
OneNote provides several predefined note tags, such as Important and To Do, that you can associate with your notes. You can also create your own custom note tags and search for tagged items.

Add a note tag
1. Place the pointer in the paragraph that you want to tag
2. On the Standard toolbar, click the arrow next to the Tags button, and then click the note tag you want. For example, to attach a check box to something that you want to follow up on, click To Do.
3. After you add tags to your notes, you can search your notes for tagged items and you can group tagged items together according to tag name.

Search for tagged notes
1. On the Standard toolbar, click the arrow next to the Tags button, and then click Show all Tagged Notes.
2. In the Note Tags Summary pane, narrow the Search scope if needed, and then click Refresh Results.

NOTE You can use the To Do note tag as a check box to indicate whether you have followed up on an action item. Select or clear the box in the Note Tags Summary task pane or on the page containing the note tag.

ATTACH A DOCUMENT OR FILE

To keep a copy of any document or file as part of your notes, you can attach it to your notebook page. Double-clicking the attachment icon will open the document or file in its intended program (for example, a Word document attachment will open in Microsoft Office Word if it is installed on your computer).

1. On the Insert menu, click Files
2. In the Choose a file or a set of files to insert dialog box, navigate to the location of the file that you want to insert, and then click to select it. (To select multiple files, hold down the CTRL key while you click to select additional files.)
3. Click Insert. A copy of the file is inserted on the current page and shown as an icon that you can double-click to open or view the document or file.
NOTE OneNote attaches a copy of the source document or file. OneNote does not maintain a link to the source file. If the source file is updated later, those changes will not appear in the copy you attached.

Insert a document or file as a printout
When you want to insert information from other files on your computer without attaching or linking to the files, you can insert a picture or "printout" of the information by using the OneNote printer driver. Instead of actually printing the file onto paper, the printer driver sends the printout to your notebook electronically. You can position the printout anywhere on a page. You cannot open and edit the printout as if it were the source file, but you can copy text from the printout and paste it anywhere for editing. You can also annotate the printout pictures with additional notes by typing or writing over them.

1. On the Insert menu, click Files as Printouts
2. In the Choose Document to Insert dialog box, navigate to the location of the file that you want to insert, and then click to select it. (To select multiple files, hold down the CTRL key while you select the files.)
3. Depending on the type of file you are inserting, OneNote will attempt to launch the source program for the file and then print its contents directly to the current notebook page as a picture.

NOTE If you are trying to insert a document that is password-protected, you must enter the correct password before the document can be inserted into OneNote.

Reposition a file printout picture on the page
By default, each page of an inserted document or file is placed in your notes as a separate picture. You can move inserted printout pictures wherever you want them.

1. Select the picture by moving the pointer over it and then clicking the dashed blue border or the picture handle alongside the picture.
2. Click and drag the picture to a new location.

Copy text from a file printout picture
Unlike most programs, OneNote allows you to copy text from an inserted "print" image and paste it elsewhere for editing.

1. Right-click the printout image, and then do one of the following:
- Click Copy Text from this Page of the Printout to copy the text from only the currently selected printout picture.
- Click Copy Text from All the Pages of the Printout to copy the text from all of the pages of an inserted printout picture.

2. Navigate to the page in your notebook (or to another program) where you want to paste the text, and then press CTRL+V to paste the copied text.

ORGANIZE MULTIPLE PAGE TABS, SECTION TABS, AND NOTEBOOKS
In Microsoft Office OneNote 2007, you can organize and rearrange the tabs that represent your pages, sections, and notebooks, in any order you want. This is useful if you want to maintain well-organized notes.

Rearrange page tabs in a section
Rearrange page tabs when you want to move related notes on different pages closer together or you want to arrange information into a specific sequence, such as chronological order.

1. In the list of page tabs, click the tab that you want to move to a different position.
2. Drag the page tab up or down in the list until a small, black triangle appears.
3. Continue dragging until the triangle points to the position where you want to move the page tab to, and then release the mouse button.
**TIP** If you begin dragging a page tab and change your mind about changing its position, press ESC to cancel. If you finish dragging a page tab to a new position and then change your mind, press CTRL+Z to undo the change.

**Rearrange section tabs in a notebook**
Rearrange section tabs when you want to arrange the subjects in your notebook into a specific sequence, such as alphabetical order.

1. In the list of section tabs, click the tab that you want to move to a different position.

2. Drag the section tab left or right until a small, black triangle appears.

3. Continue dragging until the triangle points to the position where you want to move the page tab to, and then release the mouse button.

**TIP** If you begin dragging a section tab and change your mind about changing its position, press ESC to cancel. If you finish dragging a section tab to a new position and then change your mind, press CTRL+Z to undo the change.

**Rearrange open notebooks on the Navigation Bar**
Rearrange notebooks in the Navigation Bar for faster access to the notebooks you use most frequently.

1. In the Navigation Bar, click the notebook that you want to move to a different position.

2. Drag the notebook icon up or down until a horizontal insertion point appears.

3. Continue dragging until the insertion point is at the position where you want to move the page tab to, and then release the mouse button.
TIP If you begin dragging a notebook and change your mind about changing its position, press ESC to cancel. If you finish dragging a notebook to a new position on the Navigation Bar and then change your mind, press CTRL+Z to undo the change.

FIND AND ORGANIZE UNFILED NOTES

Microsoft Office OneNote 2007 uses a special section called Unfiled Notes to store information copied from your Web browser and other programs. The copied information can include text, pictures, screen clippings, and side notes.

View notes in the Unfiled Notes section
On the Navigation Bar to the left of the notes page, click Unfiled Notes.

NOTE Pages automatically appear in the Unfiled Notes section whenever you use OneNote to create a screen clipping or a side note and whenever you use the Send to OneNote command in programs such as Windows Internet Explorer and Microsoft Office Outlook 2007.

Move Unfiled Notes pages to another section
Although you can leave notes and screen clippings in the Unfiled Notes section for as long as you want, moving them into other more relevant notebook sections is recommended. Keeping all of your notes organized by subject makes it easier to use and search them in a meaningful context.

1. On the Navigation Bar, click Unfiled Notes.

2. Right-click the page tab of the page you want to move, point to Move Page To on the shortcut menu, and then click Another Section.

3. In the Move or Copy Pages dialog box, click the notebook section where you want to move the selected page to, and then click Move.

TIP A faster way to file your notes is to drag pages from the Unfiled Notes section into your other notebook sections. You can click Expand Navigation Bar to show the list of sections in your open notebooks, and then click Unfiled Notes. Drag a page tab of any Unfiled Notes page over any section name on the Navigation Bar. When you release the mouse button, the page is moved to the new section.
WORKING WITH OTHER PROGRAMS

NOTE You must open Outlook before you can add meetings to your schedule and send meeting invitations.

OUTLOOK

Create Outlook items in OneNote
Microsoft Office OneNote 2007 is tightly integrated with Microsoft Office Outlook 2007 to make it easy for you to manage and share information between your notebook, your e-mails, and your schedule.

Send notes in an Outlook e-mail message
If you have Office Outlook 2007 installed on your computer, you can send copies of your notes in an e-mail message. The selected notes are copied into the body of the message. A file is also attached to the message, so that recipients who don't have OneNote installed can view the notes in a standard Web browser.

1. Select the pages that you want to send.
   - To select more than one page, hold down SHIFT or CTRL while you click the other page tabs.
   - To select a page and its subpages, double-click the page tab of one of the pages in the page group.
2. On the Standard toolbar, click E-mail.
3. In the new e-mail envelope that opens, type the appropriate information in the To, Cc, Bcc (if available), and Subject boxes.
4. If you want to include a message that is separate from the page of notes, type your message in the Introduction box.
5. Click Send a Copy.

   NOTE To cancel sending notes, click E-mail on the Standard toolbar again.

Create an Outlook appointment in OneNote
You can create an Outlook appointment from within OneNote even when Outlook is closed. The appointment will be added to the Outlook calendar the next time you open Outlook.

1. If you want to include a portion of your notes in the body of the Outlook appointment, do the following:
- To include text, select the text.
- To include the entire contents of a note container, place the pointer in the note container.

2. On the Tools menu, point to Create Outlook Item, and then click Create Outlook Appointment.

3. In the Outlook Appointment window, enter the information you want, and then click Save and Close on the Standard toolbar.

**Create an Outlook meeting request in OneNote**
If you have Outlook installed, you can schedule meetings while you take notes in OneNote. Meetings are added to your Outlook calendar and meeting invitations are sent to the recipients you specify.

To schedule a meeting in OneNote, you set up an appointment and then specify that the appointment is a meeting.

1. On the Tools menu, point to Create Outlook Item, and then click Create Outlook Appointment.

2. On the Appointment tab, do the following:
   - In the Subject box, type a description
   - In the Location box, type the location of the meeting
   - Enter the start and end times

3. Click Invite Attendees

4. Type a name or names in the To box

5. Select any additional options that you want

6. Click Send

**NOTE** You must open Outlook before you can add meetings to your schedule and send meeting invitations.

**Insert meeting details from Outlook**
You can insert the details of an Outlook meeting into your notes. Meeting details can include the date and location of the meeting, a list of attendees, the subject matter, and the agenda items for the meeting. Adding this information to your meeting notes can give them a more consistent appearance and provide a more complete record of the meeting.
1. On the Insert menu, click Outlook Meeting Details
2. In the Insert Outlook Meeting Details dialog box, do one of the following:
   - To select a meeting that occurs today, click its time and subject in the list
   - To select a meeting that occurs on a different day, click the calendar icon and then select a specific date, or click the Previous Day or Next Day button to display a past or future meeting, and then click its time and subject in the list
3. Click Insert Details

**NOTE** Outlook meeting details are placed into OneNote as text. You can freely add to, change, or delete any part of the meeting details in OneNote without affecting the original meeting notice in your Outlook schedule.

**Create an Outlook task in OneNote**
When you create an Outlook task from within OneNote, it is added to your Outlook Tasks list the next time you open Outlook.

**NOTE** If your installation of Outlook is configured for multiple e-mail profiles, you must start Outlook before you can successfully create and save Outlook tasks in OneNote. To check the e-mail profiles on your computer, in Control Panel category view, click User Accounts, and then click Mail. If you are using Control Panel classic view, double-click the Mail icon.

1. In any part of your notes, type a description for the task that you want to create. For example, type Send out notes from the meeting
2. On the Insert menu, point to Outlook Task, and then click the due date for the new task.

A task flag appears next to the description when the task has been created. To view details about the task, move the pointer over the task icon until a tooltip appears.

**NOTE** The task flag may appear dimmed until Outlook recognizes the new task and the task is synchronized between Outlook and OneNote. When this is the case, the task tooltip also displays synchronization status.

**Change an Outlook task in OneNote**
1. On your notes page in OneNote, right-click the Outlook task that you want to change.
2. On the shortcut menu, do any of the following:
• To change the start date associated with the selected Outlook task, click a new start date (for example, Tomorrow.) To remove the start date association with the task, click No Date.

• To mark the selected Outlook task as completed, click Mark Complete

• To delete the selected Outlook task, click Delete Outlook Task.

**NOTE** If you want to change the task directly in Outlook, right-click the Outlook task icon on your notes page, and then click **Open Task in Outlook** on the shortcut menu.

**Create an Outlook contact in OneNote**
You can create a new Outlook contact from within OneNote, even if Outlook is closed. The new contact will be added to your contacts the next time you open Outlook.

1. If you want to include a portion of your notes in the body of the Outlook contact, do the following:
   • To include text, select the text.
   • To include the entire contents of a note container, place the insertion point in the note container

2. On the Tools menu, point to Create Outlook Item, and then click Create Outlook Contact

3. In the Outlook Contact window, enter the information you want, and then click Save and Close on the Standard toolbar.

**Copy information from Outlook to your notes**
If you use Microsoft Office Outlook and Microsoft Office OneNote 2007 on the same computer, you can use the **Send to OneNote** button to quickly copy the contents of any e-mail message in Outlook to a new page in OneNote.

In Office Outlook 2007 or Outlook 2003, do the following:
1. In Mail view, navigate to the folder that contains the e-mail message that you want to copy to OneNote.

2. Do one of the following:
   • On the Standard toolbar, click Send to OneNote.
   • Right-click a message in the list and then click Send to OneNote.
   • Open the message and then click Send to OneNote on the Ribbon, which is a part of the Microsoft Office Fluent user interface (Outlook 2007), or on the toolbar (Outlook 2003).
The selected message is copied to a new page in the Unfiled Notes section in OneNote. You can move this page to any new or existing section in any of your open notebooks. For more information, see Find and organize Unfiled Notes.

**TIP** You can copy multiple e-mail messages to OneNote by holding down the CTRL key while selecting messages in any Outlook message folder. Select all of the messages that you want to copy, and then click **Send to OneNote** on the **Standard** toolbar. OneNote creates a separate page in the Unfiled Notes section for each individual message.

**Insert meeting details from Outlook into notes**
You can insert the details of an Microsoft Office Outlook meeting into your notes. Meeting details can include the date and location of the meeting, a list of attendees, the subject matter, and the agenda items for the meeting. Adding this information to your meeting notes can give them a more consistent appearance and provide a more complete record of the meeting.

1. In Microsoft Office OneNote 2007, on the **Insert** menu, click **Outlook Meeting Details**.

2. In the **Insert Outlook Meeting Details** dialog box, do one of the following:
   - To select a meeting that occurs today, click its time and subject in the list.
   - To select a meeting that occurs on a different day, click the calendar icon and then select a specific date, or click the Previous Day or Next Day button to display a past or future meeting, and then click its time and subject in the list.

3. Click **Insert Details**.

**NOTE** Outlook meeting details are placed into OneNote as text. You can freely add to, change, or delete any part of the meeting details in OneNote without affecting the original meeting notice in your Outlook schedule.

**POWERPOINT**
Microsoft Office PowerPoint 2007 is for presentations and Office OneNote 2007 is for notes. Since you can't have a presentation without notes, it always amazes me how few PowerPoint users think to use OneNote to help them organize and share their information.

One of the new features in OneNote 2007 is the ability to "print" your documents and files to your pages in OneNote. You can do this from just about any Windows program
by using the "Send to OneNote" printer. The power of the combination comes in what you send over to OneNote and what you can do with what has been sent.

OneNote and PowerPoint for the participant
At the most basic level, you can send your PowerPoint slides to a section in OneNote. Open the presentation in PowerPoint and select Print. At the bottom of the Print dialog, select Slides from the Print What drop-down, as shown below.

1. Select Send to OneNote 2007 as the printer

2. Choose what to print

If you click OK, you will get a full-sized copy of each of the slides in your current presentation. If you are the presenter, you may want that size of slide. If you are getting ready to take notes on the slides, however, you'll probably want a smaller version. The Handouts option (4 to a page) works well. It gives a big-enough picture of each slide to see what it says and still leaves plenty of room to take notes, and the images aren't so big that you have to scroll through several pages.

Click OK and let the computer buzz and whir a moment or two. OneNote creates a new page in Unfiled Notes that contains a page with images of your slides. This, my friends, is the beginning of a whole new note-taking experience for you.
TIP  What if you want to printout in a different section? On the Tools menu, click Options, and then click Send to OneNote. Pick one of the last two option buttons to have the notes go into the current section, or select the first option button and an existing section to put all your printouts together.

Now that the slides are in OneNote, you can annotate over the top of the slides as the presenter speaks. Have a Tablet PC? Great — you can also use handwriting features to write your notes. Don't have a Tablet PC? Don't worry! You can create notes just as easily with your keyboard as you can with ink. Just click where you want the notes to appear and start typing.

Your slides will have come to OneNote in full color. This is great for seeing what is on the slides, but potentially not so great for taking notes over them. It can be solve in two ways:

Change the text color to something that contrasts with the background of the slides. If your slide backgrounds are simple, this will be enough to allow you to see your notes.

Change the text highlight color to yellow or grey and make sure my text color contrasts with that. The yellow and grey backgrounds stand out against most of the slide backgrounds, so the notes stand out.
TIP You can also choose to print your presentation to OneNote in grayscale and then use color text to annotate your slides. In the Print dialog box, click the Color/grayscale drop-down list and choose Grayscale.

Since you can create notes anywhere on a page, you now have a virtual handout that you can carry with you after the presentation.

Take it to the next level and audio record the meeting or presentation. Make sure you get permission from those in the meeting to do the recording. OneNote will automatically put markers within your notes that determines where to start the audio (or video) when you click a marker. By audio recording a presentation, you not only have the slides and your notes, you have exactly what was said, too. After the presentation, there are three other things you can do with the slides and notes that you may never have thought about: Searching, copying, and sharing the slide text and the notes.

**OneNote and PowerPoint for the presenter**

If you are the presenter, you have even more power. When you print your PowerPoint presentation to OneNote, you can print not just the slides, but your presentation notes as well. This allows you to create a section in your notebook that has the slides and your notes, in any of the standard formats.

One trick is to print the slides to a OneNote section and then add the notes there, instead of in PowerPoint. Then you can have the slides and the outline in a single section, then add the notes to each slide or outline bullet as needed. By creating a OneNote section with this information, you can also create a roadmap of when and where the animations in presentations are scheduled to happen.

After printing the presentation to OneNote, you can also create a table on one of the pages that shows which slides contain links and triggered animations.

On extremely complicated presentations, the table can end up with three columns:

- The slide number
- The object that is clicked to jump or start the animation
- The destination or the object that will animate

Since OneNote 2007 lets you link between notes and pages, you can even set the destination description to be a clickable link to the note or page. The table allows you to not only learn your content, but also provides a quick study guide to use for learning the roadmap of the presentation.
If you have external documents that need to be referenced during the presentation, drop the documents into OneNote as well. On the Insert menu, click Files to insert either the document itself or a link to the document into your notes with little effort.

It’s not a problem if you are not presenting on the same machine as where it was developed. You can either place the notebook file on a USB drive and take it with you, or save just the section as a .onepkg file package. These are special files created by OneNote 2007 that contain the entire section, along with any embedded documents so that you can easily move them between computers.

When running the presentations, always set up to show one set of information on your screen and a different set of information through the projector. With OneNote, you can run the presentation on the projection screen and OneNote on your laptop screen.

Great for seeing what is going on. A tip: If you are going to do this, be sure to bring a real mouse to the meeting. It makes things much easier!